Accueilsujets récentsFAQS'enregistrerConnexion
Partagez
 

 Bugs et problèmes techniques sur le forum [topic unique]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1 ... 9 ... 15, 16, 17, 18, 19, 20  Suivant
AuteurMessage
raktajino
Commandeur
Commandeur
raktajino

Masculin Nombre de messages : 734
Age : 52
Date d'inscription : 04/06/2009

Bugs et problèmes techniques sur le forum [topic unique] - Page 16 Empty
MessageSujet: Re: Bugs et problèmes techniques sur le forum [topic unique]   Bugs et problèmes techniques sur le forum [topic unique] - Page 16 PbucketJeu 22 Juil 2010, 07:47

Tiens, pourquoi ne retrouve t-on plus la bande orange en haut à droite d'un post signalant la présence sur le forum de son auteur ?
Revenir en haut Aller en bas
Archy
Contre-Amiral
Contre-Amiral
Archy

Masculin Nombre de messages : 5408
Age : 43
Date d'inscription : 19/08/2006

Bugs et problèmes techniques sur le forum [topic unique] - Page 16 Empty
MessageSujet: Re: Bugs et problèmes techniques sur le forum [topic unique]   Bugs et problèmes techniques sur le forum [topic unique] - Page 16 PbucketJeu 22 Juil 2010, 08:07

sous explorer / windows 7 on la retrouve Smile quels sont tes navigateurs/os ?
Revenir en haut Aller en bas
raktajino
Commandeur
Commandeur
raktajino

Masculin Nombre de messages : 734
Age : 52
Date d'inscription : 04/06/2009

Bugs et problèmes techniques sur le forum [topic unique] - Page 16 Empty
MessageSujet: Re: Bugs et problèmes techniques sur le forum [topic unique]   Bugs et problèmes techniques sur le forum [topic unique] - Page 16 PbucketJeu 22 Juil 2010, 11:27

safari/mac os x......
Revenir en haut Aller en bas
Archy
Contre-Amiral
Contre-Amiral
Archy

Masculin Nombre de messages : 5408
Age : 43
Date d'inscription : 19/08/2006

Bugs et problèmes techniques sur le forum [topic unique] - Page 16 Empty
MessageSujet: Re: Bugs et problèmes techniques sur le forum [topic unique]   Bugs et problèmes techniques sur le forum [topic unique] - Page 16 PbucketVen 23 Juil 2010, 11:28

alors si c'est une question Apple, je ne peux y répondre, seulement constater ou pas que ça marche . Je pourrai le faire dans la journée ou ce week-end mais ça ne t'aidera pas davantage.
Je laisse Dax le soin de te répondre si elle a une explication.
Aujourd'hui, sous windows 7 , ça marche toujours Smile

Peut être une mise à jour sous Apple de la part de forumactif ?
Revenir en haut Aller en bas
raktajino
Commandeur
Commandeur
raktajino

Masculin Nombre de messages : 734
Age : 52
Date d'inscription : 04/06/2009

Bugs et problèmes techniques sur le forum [topic unique] - Page 16 Empty
MessageSujet: Re: Bugs et problèmes techniques sur le forum [topic unique]   Bugs et problèmes techniques sur le forum [topic unique] - Page 16 PbucketVen 23 Juil 2010, 11:49

Ok , ça ne fonctionne non plus avec firefox
Revenir en haut Aller en bas
Archy
Contre-Amiral
Contre-Amiral
Archy

Masculin Nombre de messages : 5408
Age : 43
Date d'inscription : 19/08/2006

Bugs et problèmes techniques sur le forum [topic unique] - Page 16 Empty
MessageSujet: Re: Bugs et problèmes techniques sur le forum [topic unique]   Bugs et problèmes techniques sur le forum [topic unique] - Page 16 PbucketVen 23 Juil 2010, 15:22

chez moi sous windows vista et windows 7, avec firefox ça marche très bien
Je viens de tester Safari, ça marche aussi très bien.

Je suis désolé, je n'ai pas de solutions à te proposer là. Quelqu'un de plus calé que moi peut l'aider ?
Revenir en haut Aller en bas
Dax
Administratrice
Administratrice
Dax

Féminin Nombre de messages : 5437
Age : 52
Date d'inscription : 12/11/2009

Bugs et problèmes techniques sur le forum [topic unique] - Page 16 Empty
MessageSujet: Re: Bugs et problèmes techniques sur le forum [topic unique]   Bugs et problèmes techniques sur le forum [topic unique] - Page 16 PbucketVen 23 Juil 2010, 17:51

Ben je ne vois pas trop la bande orange... moi j'ai une bande blanche avec écriture bleu...


_________________
« Un plus un n'a jamais donné deux » Lucy Luc Besson
Revenir en haut Aller en bas
http://nathalieemond4.wix.com/meinthemachine
Archy
Contre-Amiral
Contre-Amiral
Archy

Masculin Nombre de messages : 5408
Age : 43
Date d'inscription : 19/08/2006

Bugs et problèmes techniques sur le forum [topic unique] - Page 16 Empty
MessageSujet: Re: Bugs et problèmes techniques sur le forum [topic unique]   Bugs et problèmes techniques sur le forum [topic unique] - Page 16 PbucketSam 24 Juil 2010, 07:54

pour la couleur, moi aussi,, c'est blanc avec écriture bleue.
Revenir en haut Aller en bas
raktajino
Commandeur
Commandeur
raktajino

Masculin Nombre de messages : 734
Age : 52
Date d'inscription : 04/06/2009

Bugs et problèmes techniques sur le forum [topic unique] - Page 16 Empty
MessageSujet: Re: Bugs et problèmes techniques sur le forum [topic unique]   Bugs et problèmes techniques sur le forum [topic unique] - Page 16 PbucketSam 24 Juil 2010, 10:33

Ben ça fait longtemps que je l'ai vu geek
Revenir en haut Aller en bas
sarek
Capitaine de flotte
Capitaine de flotte
sarek

Masculin Nombre de messages : 1757
Age : 44
Date d'inscription : 01/03/2007

Bugs et problèmes techniques sur le forum [topic unique] - Page 16 Empty
MessageSujet: Re: Bugs et problèmes techniques sur le forum [topic unique]   Bugs et problèmes techniques sur le forum [topic unique] - Page 16 PbucketSam 24 Juil 2010, 12:00

Moi je ne l'ai pas et je suis sous xp famille et firefox;j'ai simplement la case orange marquée citer. Bugs et problèmes techniques sur le forum [topic unique] - Page 16 Icon_smile
Revenir en haut Aller en bas
Reine Jojo
Commodore
Commodore
Reine Jojo

Féminin Nombre de messages : 3906
Age : 59
Date d'inscription : 17/03/2007

Bugs et problèmes techniques sur le forum [topic unique] - Page 16 Empty
MessageSujet: Re: Bugs et problèmes techniques sur le forum [topic unique]   Bugs et problèmes techniques sur le forum [topic unique] - Page 16 PbucketSam 13 Nov 2010, 08:53

j'ai l'impression que les balises codes de taille d'écriture ne fonctionnent pas...

voir mon mon anniversaires Whoopi Goldberg sous-forum "franchise"
Revenir en haut Aller en bas
boothby
Commodore
Commodore
boothby

Masculin Nombre de messages : 2964
Age : 45
Date d'inscription : 14/12/2008

Bugs et problèmes techniques sur le forum [topic unique] - Page 16 Empty
MessageSujet: Re: Bugs et problèmes techniques sur le forum [topic unique]   Bugs et problèmes techniques sur le forum [topic unique] - Page 16 PbucketSam 13 Nov 2010, 09:34

Je ne peux relever aucun problème.....

Je te conseille de rééditer ton post tout simplement...
@boothby a écrit:
Test...
Test....
Test....
Test
Test

Test... :lol!:
Revenir en haut Aller en bas
http://treknews.canalblog.com/
Reine Jojo
Commodore
Commodore
Reine Jojo

Féminin Nombre de messages : 3906
Age : 59
Date d'inscription : 17/03/2007

Bugs et problèmes techniques sur le forum [topic unique] - Page 16 Empty
MessageSujet: Re: Bugs et problèmes techniques sur le forum [topic unique]   Bugs et problèmes techniques sur le forum [topic unique] - Page 16 PbucketSam 13 Nov 2010, 09:40

il doit y avoir un bug anti-pomme alors... geek

réédition faite, ça ne fonctionne toujours pas...

edit : c'est "petit" et "très petit" qui ne fonctionne pas... scratch


Dernière édition par Reine Jojo le Sam 13 Nov 2010, 11:15, édité 1 fois
Revenir en haut Aller en bas
boothby
Commodore
Commodore
boothby

Masculin Nombre de messages : 2964
Age : 45
Date d'inscription : 14/12/2008

Bugs et problèmes techniques sur le forum [topic unique] - Page 16 Empty
MessageSujet: Re: Bugs et problèmes techniques sur le forum [topic unique]   Bugs et problèmes techniques sur le forum [topic unique] - Page 16 PbucketSam 13 Nov 2010, 09:43

à mes yeux ça fonctionne scratch
Revenir en haut Aller en bas
http://treknews.canalblog.com/
Dax
Administratrice
Administratrice
Dax

Féminin Nombre de messages : 5437
Age : 52
Date d'inscription : 12/11/2009

Bugs et problèmes techniques sur le forum [topic unique] - Page 16 Empty
MessageSujet: Re: Bugs et problèmes techniques sur le forum [topic unique]   Bugs et problèmes techniques sur le forum [topic unique] - Page 16 PbucketSam 13 Nov 2010, 18:19

Salut reine

Pour ton problème d'affichage, je vais corriger directement dans ton message si ça va pour toi.

Ça te vas ?

_________________
« Un plus un n'a jamais donné deux » Lucy Luc Besson
Revenir en haut Aller en bas
http://nathalieemond4.wix.com/meinthemachine
Reine Jojo
Commodore
Commodore
Reine Jojo

Féminin Nombre de messages : 3906
Age : 59
Date d'inscription : 17/03/2007

Bugs et problèmes techniques sur le forum [topic unique] - Page 16 Empty
MessageSujet: Re: Bugs et problèmes techniques sur le forum [topic unique]   Bugs et problèmes techniques sur le forum [topic unique] - Page 16 PbucketSam 13 Nov 2010, 19:26

mais euh... au niveau affichage de mon côté c'est pas top... une petite image pour mieux voir le problème :

(à cliquer)
Bugs et problèmes techniques sur le forum [topic unique] - Page 16 Image_13
Revenir en haut Aller en bas
Dax
Administratrice
Administratrice
Dax

Féminin Nombre de messages : 5437
Age : 52
Date d'inscription : 12/11/2009

Bugs et problèmes techniques sur le forum [topic unique] - Page 16 Empty
MessageSujet: Re: Bugs et problèmes techniques sur le forum [topic unique]   Bugs et problèmes techniques sur le forum [topic unique] - Page 16 PbucketSam 13 Nov 2010, 22:46

J'ai fait la correction, dis moi si ça te convient victoire

_________________
« Un plus un n'a jamais donné deux » Lucy Luc Besson
Revenir en haut Aller en bas
http://nathalieemond4.wix.com/meinthemachine
Reine Jojo
Commodore
Commodore
Reine Jojo

Féminin Nombre de messages : 3906
Age : 59
Date d'inscription : 17/03/2007

Bugs et problèmes techniques sur le forum [topic unique] - Page 16 Empty
MessageSujet: Re: Bugs et problèmes techniques sur le forum [topic unique]   Bugs et problèmes techniques sur le forum [topic unique] - Page 16 PbucketDim 14 Nov 2010, 08:07

c'est... mieux ! Smile
bien que je ne pige pas encore où est le problème technique... et que je ne pigerai peut-être jamais et qu'il ne faut peut-être pas chercher à comprendre...
Revenir en haut Aller en bas
Reine Jojo
Commodore
Commodore
Reine Jojo

Féminin Nombre de messages : 3906
Age : 59
Date d'inscription : 17/03/2007

Bugs et problèmes techniques sur le forum [topic unique] - Page 16 Empty
MessageSujet: Re: Bugs et problèmes techniques sur le forum [topic unique]   Bugs et problèmes techniques sur le forum [topic unique] - Page 16 PbucketSam 11 Déc 2010, 08:19

petit problème avec la déco...

(on clique)
Bugs et problèmes techniques sur le forum [topic unique] - Page 16 Image_14
Revenir en haut Aller en bas
Dax
Administratrice
Administratrice
Dax

Féminin Nombre de messages : 5437
Age : 52
Date d'inscription : 12/11/2009

Bugs et problèmes techniques sur le forum [topic unique] - Page 16 Empty
MessageSujet: Re: Bugs et problèmes techniques sur le forum [topic unique]   Bugs et problèmes techniques sur le forum [topic unique] - Page 16 PbucketSam 11 Déc 2010, 18:06

Est-e que d'autre ont le même problème ? Si oui je vais les enlever

_________________
« Un plus un n'a jamais donné deux » Lucy Luc Besson
Revenir en haut Aller en bas
http://nathalieemond4.wix.com/meinthemachine
T'Luvik
Capitaine de flotte
Capitaine de flotte
T'Luvik

Féminin Nombre de messages : 2042
Age : 36
Date d'inscription : 25/05/2009

Bugs et problèmes techniques sur le forum [topic unique] - Page 16 Empty
MessageSujet: Re: Bugs et problèmes techniques sur le forum [topic unique]   Bugs et problèmes techniques sur le forum [topic unique] - Page 16 PbucketSam 11 Déc 2010, 19:23

Oui j'ai aussi ce petit souci, j'ai les deux petites images dans chaque coin du haut qui ne sont pas visibles : "Image non disponible".
Revenir en haut Aller en bas
Francois
Capitaine de flotte
Capitaine de flotte
Francois

Masculin Nombre de messages : 1538
Age : 107
Date d'inscription : 16/01/2009

Bugs et problèmes techniques sur le forum [topic unique] - Page 16 Empty
MessageSujet: Re: Bugs et problèmes techniques sur le forum [topic unique]   Bugs et problèmes techniques sur le forum [topic unique] - Page 16 PbucketLun 13 Déc 2010, 20:28

Bonsoir,

Alors pour ma part aucun souci sous Mac OS X et Windows 7 (nav safari et firefox)
Revenir en haut Aller en bas
raktajino
Commandeur
Commandeur
raktajino

Masculin Nombre de messages : 734
Age : 52
Date d'inscription : 04/06/2009

Bugs et problèmes techniques sur le forum [topic unique] - Page 16 Empty
MessageSujet: Re: Bugs et problèmes techniques sur le forum [topic unique]   Bugs et problèmes techniques sur le forum [topic unique] - Page 16 PbucketLun 13 Déc 2010, 22:12

idem pour moi , sur mac
Revenir en haut Aller en bas
Dax
Administratrice
Administratrice
Dax

Féminin Nombre de messages : 5437
Age : 52
Date d'inscription : 12/11/2009

Bugs et problèmes techniques sur le forum [topic unique] - Page 16 Empty
MessageSujet: Re: Bugs et problèmes techniques sur le forum [topic unique]   Bugs et problèmes techniques sur le forum [topic unique] - Page 16 PbucketJeu 06 Jan 2011, 17:33

Suis-je la seule à avoir des couleurs bizarres pour les topics sur le forum. Ici et là les phrases apparaissent en fuchsia.

_________________
« Un plus un n'a jamais donné deux » Lucy Luc Besson
Revenir en haut Aller en bas
http://nathalieemond4.wix.com/meinthemachine
Penelope
Lieutenant
Lieutenant
Penelope

Féminin Nombre de messages : 163
Age : 55
Date d'inscription : 04/05/2010

Bugs et problèmes techniques sur le forum [topic unique] - Page 16 Empty
MessageSujet: Re: Bugs et problèmes techniques sur le forum [topic unique]   Bugs et problèmes techniques sur le forum [topic unique] - Page 16 PbucketJeu 06 Jan 2011, 17:37

Coucou Dax,
Non tu n'es pas la seule, moi aussi, enfin c'est plutôt mauve que fushia, par ci par là.
Y a aussi Maple et Tamata en mauve Laughing
Revenir en haut Aller en bas
 

Bugs et problèmes techniques sur le forum [topic unique]

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 16 sur 20Aller à la page : Précédent  1 ... 9 ... 15, 16, 17, 18, 19, 20  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: LA COMMUNAUTÉ FRANCOPHONE STAR TREK :: La passerelle du Forum-